Kritische Sicherheitslücke in Open-Source-Projekt JsonWebToken entdeckt

Die Schwachstelle erlaubt unter Umständen eine Remotecodeausführung. Nutzer sollten auf die fehlerbereinigte Version 9.0.0 von JsonWebToken umsteigen.
Tagged .Speichere in deinen Favoriten diesen permalink.

Kommentare sind geschlossen.