Open SSL: Patch veröffentlicht

Open SSL hat mit der Version 3.07 einen Patch für eine schwerwiegende Schwachstelle veröffentlicht, die alle Nutzer der Versionen 3.00 bis 3.06 sofort implementieren sollten.
Tagged .Speichere in deinen Favoriten diesen permalink.

Kommentare sind geschlossen.